x
2018-06-14T16:03:37-03:00

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 3.368

acessos 293.678

eSocial - FOLHAMATIC

há 2 anos Segunda-Feira | 27 agosto 2018 | 10:48

Fiz atualização e percebi que os periodos aquisitivos de férias de variooos funcionarios foram alterados, e nas férias a data de admissão de alguns foi trocada, socorro !!! Aconteceu com mais alguem ?

há 2 anos Segunda-Feira | 27 agosto 2018 | 10:54

Bom dia,

Para as empresas sem movimento eu posso gerar o evento S1010 junto com os eventos, S1000, S1005 e S1020?

Será que tem problema?

Não consigo desabilitar os eventos somente para empresas sem movimento?

Alguém me ajuda, rsrsrs

Obrigada,

Andréia
há 2 anos Segunda-Feira | 27 agosto 2018 | 11:01

Bom dia Pessoal! Sou novo aqui, procurei pelo tópico e não encontrei algo parecido com o erro que esta acontecendo comigo.

Enviei a empresa como produção e o S-1000 retornou com a bolinha verde.
Porém as demais estão azul (Enviado e aguardando Processamento).
Isso desde sexta feira...

Alguém consegue me ajudar de como devo proceder?

Desde já agradeço.

há 2 anos Segunda-Feira | 27 agosto 2018 | 11:03

Jessica, em atualização de versão anterior ocorreu mesmo ref FERIAS ERRADAS OU SOMEM.
FAÇA TESTE EM UMA EMPRESA SÓ ASSIM: MENU 'UTILITARIO', CLIQUE EM AJUSTE DATA FERIAS.
É rotina q eles criaram p corrigir esse problema. Comigo funcionou. Teste em 1 só primeiro p/ver se dá certo.
Espero que resolva.

há 2 anos Segunda-Feira | 27 agosto 2018 | 12:09

bom dia! Pessoal ainda nao estou conseguindo enviar a Filial, tentei fazer o procedimento que uma colega passou, mas não estou conseguindo, já enviei a matriz em produção, tudo correto, mas ai coloquei como a colega falou em configuração de transmissão a filial com cnpj da matriz, mas quando vou enviar em teste da o erro s1000 130, dizendo que falta esses dados, pois quando envio a filial o s1000 some, alguém poderia me ajudar.

há 2 anos Segunda-Feira | 27 agosto 2018 | 13:21

Rosangela Pavan muito Obrigada pelo retorno depois de 4hr de espera no CHAT kkk me atenderam, e pediram que eu retornasse a copia de segurança anterior... Ficamos perdidos com tantas mudanças e ainda acontecem essas coisas para perdemos tempo ...Mais Valew pelo auxilio.

há 2 anos Segunda-Feira | 27 agosto 2018 | 14:14

Boa tarde,

Estou tendo erro no envio de produção S2200 e S2300, alguém conseguiu falar com o suporte da folhamatic sobre isso? já tem alguma resposta de resolução dos erros?

obrigado

há 2 anos Segunda-Feira | 27 agosto 2018 | 14:35

Boa tarde pessoal.

Já enviei as tabelas na sexta feira, porém, ao entrar no esocialweb, não aparece nada! Apenas os dados do empregador.
Alguém consultou no esocial web se as tabelas estavam?

há 2 anos Segunda-Feira | 27 agosto 2018 | 14:47

Fabio, obrigado pela sua resposta, mas não estou sabendo segregar/tirar esses funcionários na hora da geração do arquivo pelo sistema folhamatic, também fui olhar agora o status enviado e está como CERTIFICADO NULO na produção, pode me ajudar? obrigado

há 2 anos Segunda-Feira | 27 agosto 2018 | 15:20

Boa tarde pessoal,

a Graciela Fernanda Serafim postou uma dúvida que também me ocorreu, em 01/09 haverá a Admissão de um funcionário, então em 31/08 eu devo enviar o registro S-2200 ?

Alguém mais se deparou com isso?

há 2 anos Segunda-Feira | 27 agosto 2018 | 15:23

boa tarde, iniciei o envio produção na semana passada tenho uma empresa que esta desde do dia 21 com a bolinha cinza , tentei enviar com o certificado A3 do cliente direto, alguém teve esse problema ? existe uma maneira de cancelar esse envio para iniciar novamente ? não consigo alterar nada .

Página 42 de 123
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.