x
2018-06-14T16:03:37-03:00

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 3.368

acessos 293.678

eSocial - FOLHAMATIC

há 2 anos Terça-Feira | 28 agosto 2018 | 07:40

Bom dia Nelson

http://www.esocial.gov.br
e-social - acesse aqui
certificado digital
escolher perfil - titular ou procurador
continuar
aba empregador (lado esquerdo da tela)
Dados e tabelas, clique em tabela de rubricas e digite a rubrica que quer consultar.

há 2 anos Terça-Feira | 28 agosto 2018 | 08:31

[DESCONSIDERE] Mensagem em grupo errado.

Bom dia Colegas!

Estou com o mesmo problema em duas empresas. No "Verificador de Inconsistências" não tem erro. E No "Robomatic Esocial" estão todos vermelhos para verificação. Não consigo enviar.

Alguém sabe como libera eles para envio ? Geralmente é automático, mas está assim desde ontem e nada...

há 2 anos Terça-Feira | 28 agosto 2018 | 09:09

Bom dia pessoal,

Estou com o seguinte problema, já fiz o envio das informações de uma empresa, o que era para ser enviado retornaram as bolinhas verdes e tudo ok, porém no acompanhamento de transmissões ficam aparecendo bolinhas vermelhas dos eventos S-2190, S-2200 E S-2300, que são eventos que teoricamente não eram para ter sido enviados nessa primeira etapa, não adianta tentar limpar a fila, eles não saem e quando tento fazer qualquer alteração na folha de pagamento (incluir cargo, incluir jornada) o sistema não permite dizendo que não posso fazer alterações enquanto não for finalizada a carga inicial, que já foi feita e está ok, procedimento informado pelo atendimento offline não resolveu, estou no telefone tentando atendimento faz 1 hora...

há 2 anos Terça-Feira | 28 agosto 2018 | 09:17

Natasha , bom dia,
estou no mesmo barco que você...estou tentando falar no suporte on line, se eu tiver alguma noticia posto aqui...se você tiver também compartilha com o pessoal..

grato

mateus

há 2 anos Terça-Feira | 28 agosto 2018 | 09:32

Walter M, Bom dia, vc tem que ir em arquivo empresa e na primeira aba cadastro da empresa na parte de baixo as bolinhas tem que estarem verdes, caso esteja outra cor, clique nos erros e veja o que ocorreu

há 2 anos Terça-Feira | 28 agosto 2018 | 10:01

Nelson Souza bom dia!

O detalhe é que na parte de baixo do campo Cadastro da Empresa, ainda continua com a bolinha cinza, ou seja, "aguardando envio".
E esta situação está deste ontem, às 18:57 hs.

É muito estranho esta situação.

há 2 anos Terça-Feira | 28 agosto 2018 | 10:10

Bom dia!

Estou com algumas empresas que geramos o arquivo e esta aparecendo a bolinha cinza "Aguardando Envio" - desde ontem. Alguém sabe como resolver isso, já fiz o procedimento uma dez vezes kkkk e não vai.

Socorroooooo

há 2 anos Terça-Feira | 28 agosto 2018 | 10:12

Walter Akai, bom dia
você tem que entrar no acompanhamento de transmissões lá vai te dar o estado de cada tabela que você enviou, alguma tabela não esta de acordo , pode ser s1000 , s1005 , rubricas ou outra que faz parte desta transmissão, mas para saber qual evento está errado vc tem que entrar lá nas transmissões, sabendo qual é você arruma e ele volta a transmitir, lembrando que não pode alterar as configurações de transmissão desta empresa.....

espero ter ajudado

abrxx

mateus

há 2 anos Terça-Feira | 28 agosto 2018 | 10:31

Bom dia Luciana,

Nas configurações de envio no tempo de espera você colocou quanto tempo?

A instrução da Sage é deixar 3 minutos (a cada 3 minutos a folha tenta o envio das informações), mais que isso o processo vai ficar extremamente demorado.


há 2 anos Terça-Feira | 28 agosto 2018 | 10:53

Olá Pessoal, por favor, a cada geração de carga da mesma empresa, o sistema pede o certificado, ou se a gente não sair do sistema e corrigirmos o erro e reenviarmos não pede senha? alguém pode me ajudar, por favor? obrigado

há 2 anos Terça-Feira | 28 agosto 2018 | 10:54

Suporte Sage sem condições, ainda estou no telefone aguardando atendimento.

Gostaria que eles tivessem no suporte do eSocial a mesma postura que tem para vender a Solução eSocial, ajuda mas não faz milagre quando o programa falha.

há 2 anos Terça-Feira | 28 agosto 2018 | 14:17

Boa tarde!

Fiz o envio de duas empresa , mas uma esta faltando ir a lotação e a outra a tabela de horário. Esta desde cedo dando erro.

Sabem me dizer se entrar no site do e-social posso colocar só manual essa tabela que não envia ?

há 2 anos Terça-Feira | 28 agosto 2018 | 14:28

Boa Tarde a todos ...

sobre o atendimento telefônico da SAGE ... hj nem estou conseguindo completar a ligação ... alguem assim tbem ??

As vezes acho que deveriamos fazer uma ação em conjunto contra "esse povo", pois é uma falta de respeito, humilhação e constrangimento total.

Comentem ai pessoal ... Abs a todos !!

Página 44 de 123
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.