x
2018-06-14T16:03:37-03:00

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 3.368

acessos 293.765

eSocial - FOLHAMATIC

há 2 anos Segunda-Feira | 24 setembro 2018 | 16:14

Boa tarde a todos!!!

Alguém aqui já fez o envio de MEI pelo sistema da Folha?

Eu entrei para gerar a carga inicial e os eventos s-1000 e s-1005 estão com as bolinhas amarelas, mas eu entro no cadastro da empresa e de acordo com o IOB diagnóstico está tudo certo p/ o envio.
Aconteceu isso com alguém?

Obrigada!

há 2 anos Segunda-Feira | 24 setembro 2018 | 16:21

Boa tarde galera.


Após eu transmitir o cadastro da empresas como teste, fui gerar a carga inicial. O que eu achei estranho é
que não apareceu nenhuma bolinha de imediato.



Demora aparecer as bolinhas? seja elas verde amarela etc?

há 2 anos Segunda-Feira | 24 setembro 2018 | 16:24

Gisele. Estávamos com o mesmo erro.


Conforme a orientação do próprio fórum, eu voltei a empresa para o mês 07/2018, reabrir, cadastrei novamente a parte íncone

do e-social no cadastro de empresas e enviei.


Verifique em que mês a sua folha está. Provavelmente seja isso.



Lembre-se de retornar par ao mês 07/2018 e cadastrar novamente no íncone e-social na parte de cadastramento de empresa

há 2 anos Terça-Feira | 25 setembro 2018 | 10:48

Bom dia,
Cássio Garcia e
Nathália
Tenho acompanhado os comentários: sobre diferenças no SEST/SENAT, passo pelo mesmo problema,
estou com chamado em aberto desde do dia 21/09/2018, porém minha diferença também se dá na Base de cálculo, na folha
considera os 20% do valor lançado no evento 4991, porém no relatório (S-5001) o total do e-social esta trazendo o valor cheio.
No meu caso é categoria 712 - Contrib Individual - Transportador autônomo de carga (Frete).
Caso tenho conseguido solucionar, favor comentar.

há 2 anos Terça-Feira | 25 setembro 2018 | 11:05

Bom dia,

Gisele
Será que já aconteceu com alguém de ter o s-1000 retornado com erro de número 301 -Erro Servidor eSocial. Contate o administrador do sistema e informe o ticket do erro: 07D5569992EF96C1924B7D6EB16A5E8DBDC72435$$e6ca261b-5b51-4225-b354-7998ab072cbb.

Eu entro no acompanhamento de transmissões, coloco limpar fila, mas ele dá um aviso: Evento S-1000 está em processamento com erro. Por favor verifique.

Vc conseguiu resolver? Estou com duas empresas travadas, não consigo limpar fila e reenviar e o erro é o 301 tbm. No suporte até acesso remoto ja fizeram e não conseguem resolver, me pediram para aguardar mas estou no aguardo desde o dia 31/08. Esta desanimador.

Ana Carolina
há 2 anos Terça-Feira | 25 setembro 2018 | 11:27

Bom dia a todos.
Uma dúvida quanto a 2ª fase do e-social. A legislação menciona que as micros e pequenas empresas, com até R$ 4.800.000,00 de faturamento poderão enviar as informações em Novembro de 2019. Quando se fala em micro e pequenas empresas, não necessariamente são as enquadradas no simples nacional, mas também as que estão no lucro presumido e faturam até R$ 4.800.000,00, ok?

há 2 anos Terça-Feira | 25 setembro 2018 | 11:35

Pessoal, bom dia!

Alguem sabe como resolver o erro 537 do S-1000?

Estou com algumas empresas em produção que estão apresentando esse erro. Todos os demais S-... já retornara com sucesso, só o S-1000 que volta com o erro 537.

E quando vou abrir a aba cadastro de empresas, aparece que o s-1000 nem tem um xml gerado.

Alguem passando por isso tambem?

há 2 anos Terça-Feira | 25 setembro 2018 | 11:38

Gisele Carvalho , não temos. Temos um cliente com o CNAE de construção civil, no entanto, os funcionários, na maior parte, é do setor administrativo.
Os demais são técnicos em edificação e engenheiro.

A parte de serviços de mão de obra fica por conta de outras entidades terceirizadas.




Alguém está com problemas para gerar SEFIP ? para mim está dando erro 2066.


Estou a 1hr no telefone; nada de me atenderem.

há 2 anos Terça-Feira | 25 setembro 2018 | 11:40

Yudd Barbosa , se você olhar nas paginas anteriores vai encontrar essa solução.

Me lembro de ter visto esse erro sendo discutido na página.


Se eu soubesse te explicaria; mas eu me recordo de ter lido.

há 2 anos Terça-Feira | 25 setembro 2018 | 11:45

Nathália, obrigado. A Receita trata o porte da empresa pelo faturamento e não pelo regime tributário, e muita gente faz essa confusão, muito obrigado pelo retorno.
Grato,
Reinaldo Galvão.

há 2 anos Terça-Feira | 25 setembro 2018 | 11:47

Reinaldo,

Por nada, imagina, são muitas informações a respeito, nos confunde muito, mas esclareci a dúvida num curso que fiz.

Atenciosamente,
Nathália
há 2 anos Terça-Feira | 25 setembro 2018 | 12:10

Pessoal,

Já aconteceu de vocês gerarem a carga inicial com a empresa na produção e alguns eventos ficarem como não gerado?
Foi dado a carga, porém, algum deles ficaram como não gerados, quando liga na SAGE eles falam que é para dar a carga inicial novamente, porém, isso não funciona no ambiente de produção do Folhamatic. Estou tendo que entrar em cada evento, alterar e gravar novamente para mudar o status para “Aguardando Envio”.
Isso já acontece com vocês?

há 2 anos Terça-Feira | 25 setembro 2018 | 12:34

Boa tarde Valéria,

Quando gero a carga inicial das empresas fica aparecendo com bolinha amarela o evento S-1010 quando finaliza, tenho que gerar outra logo em seguida aí sim a folha carrega tudo e transmite, estou em produção também.

Folhamatic, só na gambiarra...

há 2 anos Terça-Feira | 25 setembro 2018 | 13:19

Valéria Onorato

Comigo aconteceu em uma empresa, nos eventos s-1010 (tabela de rubricas), eu gero a carga inicial novamente, e mesmo assim quando entro nos eventos estão como não gerados. E quando eu dou alterar e gravar ele muda o status para aguardando envio.,..
Um absurdo isso, pois temos muitos eventos... Perde-se muito tempo para alterar e gravar.
Folhamatic mais uma vez deixando a desejar....

há 2 anos Terça-Feira | 25 setembro 2018 | 13:23

Gisele, o pior é que tenho algumas rescisões para fazer e não consigo pois o sistema alega que so apos todas as empresas terem retornado com sucesso que poderá ser feito exclusão. Estou tentando falar no suporte novamente, pois eles usam isso como um erro do e-social, quando na verdade é o sistema que esta travado.
Se conseguir alguma informação valida te aviso!

Ana Carolina
há 2 anos Terça-Feira | 25 setembro 2018 | 15:56

Fabiano,

Ele serve para zerar/limpar a base de dados após envio das informações no ambiente de testes e evitar erros/instabilidades na produção.

Para mandar em produção, devemos clicar nessa opção sim.

Atenciosamente,
Nathália
há 2 anos Terça-Feira | 25 setembro 2018 | 16:01

Gisele,

Quando eu estava gerando a carga de uma empresa em produção, tive um problema como este, algumas rubricas apareciam com o status de não ''gerado'', fiz o que uma atendente da SAGE orientou e deu certo: na aba eSocial, clicar em Geração de Eventos Periódicos e efetuar a geração, ela explicou que seria um teste somente, pois as rubricas serão enviadas novamente na segunda fase, juntamente das demais tabelas, depois disso deu certo, foi uma gambiarra né? Mas essas rubricas que apareciam como não geradas foram enviadas e retornaram com sucesso. Deu certo pelo menos! rs

Atenciosamente,
Nathália
há 2 anos Terça-Feira | 25 setembro 2018 | 16:04

O meu problema aqui é que enviei as empresas sem a tabela de departamentos, pois não criamos departamentos aqui e agora para fazer uma rescisão precisamos alocar um departamento para o funcionário e não estou conseguindo fazer isso após gerar a carga, pois ele não deixa criar um departamento enquanto todos as tabelas não forem enviadas com sucesso.
Estou precisando fazer a rescisão de uma empresa e não estou conseguindo, por isso.

O Folhamatic deixa muita coisa a desejar, também estou tendo que passar evento por evento e alterar e gravar novamente para ser enviado, mesmo assim alguns eventos não estou conseguindo enviar.

há 2 anos Terça-Feira | 25 setembro 2018 | 16:35

Nathália,
E não é que essa gambiarra da certo mesmo?!
Ainda bem que eu parei de alterar e gravar em tempo, deixei de lado para resolver outros problemas rsrs
Acabei de fazer este passo a passo e UFAAA deu super certo tbm!!!!

Agora ainda tenho problema igual da Valéria, enviei empresa sem departamentos e agora não consigo criar nenhum... Mais uma saga!!!!


Agradeço muito pela sua atenção e ajuda!!!!!!

Página 65 de 123
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.