x
2018-06-14T16:03:37-03:00

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 3.371

acessos 293.968

eSocial - FOLHAMATIC

há 1 ano Quinta-Feira | 31 janeiro 2019 | 08:53

bom dia

Miguel aconteceu isso comigo ao enviar os eventos de uma empresa , toda hora reenviava e nada so bolinha azul, verifiquei no site do Esocial e estava todos os eventos, aí desisti de reenviar . E como mágica dois dias depois abri o micro estava todos verdes

há 1 ano Quinta-Feira | 31 janeiro 2019 | 09:31

Irma,

Bom dia!

Acredito que não, pois se o próprio sistema da folha inativou a rubrica com a atualização, creio que o 0001 seja essencial para
a folha.

Atenciosamente,
Nathália
há 1 ano Quinta-Feira | 31 janeiro 2019 | 10:34

bom dia ,2 questionamnetos

1-enviei a folha de uma empresa para o e -social e ao acessar o portal percebi uma diferenca a menor no demonstartivo de um funcionario no e social,na folha esta lancado correto (1003-premio produção R$2.441,70) e para o e-social foi exportado R$ 241,70,creio que terei que fazer a correção direto no portal,porem ao tentar reabrir a folha aparece um erro dizendo para tentar mais tarde,nesse caso a correção deve ser feito somente no portal correto??.

2-a empresa trabalha no regime de caixa , ou seja, irrf no adiantamento ,na competencia 01/2019 é considerado somente os valores do irrf descontado no vale (20/01)certo??

grato

há 1 ano Quinta-Feira | 31 janeiro 2019 | 11:03

Bom dia!
Tenho uma Empresa que mudou de Escritório e precisa fazer a portabilidade do ESOCIAL.
Preciso enviar os arquivos XML para eles.
Alguém de vocês tem idéia de como eu gero esses arquivos no FOLHAMATIC para enviar para o outro escritório tudo o que já fiz no ESOCIAL?

há 1 ano Quinta-Feira | 31 janeiro 2019 | 11:58

Lucia,

Você deve entrar em contato com a SAGE, eles devem fazer a migração da base de dados para o novo escritório.

Já verifiquei para fazer para um cliente e eles me informaram que é um serviço adicional, cobrado à parte por eles.

Atenciosamente,
Nathália
há 1 ano Quinta-Feira | 31 janeiro 2019 | 16:01

Excelente iniciativa. Utilizo este sistema desde 2012. O suporte era ótimo na minha opinião. Mas depois que a SAGE entrou, conseguir um atendimento satisfatório, está ficando cada vez mais difícil. Os consultores se preocupam mais em fechar o chamado rapidamente do que realmente resolver os problemas, que são vários, pelo menos no meu caso. Existem bons vídeos explicativos, mas quando o "normal" não funciona, a coisa fica difícil.

É uma boa medida, trocarmos informações sobre o sistema.

Abraços e Parabéns.

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 09:04

Bom dia, estou com o seguinte problema, estou enviando os testes antes de enviar em modo produção os cadastros das empresas, antes da atualização estavam tudo certo, as bolinhas verdes retornavam rapidamente.

Depois da atualização, as bolinhas só ficam azuis, já fazem dois dias que esta assim, alguém mais com o mesmo problema?

Algum dica de como proceder? Envio novamente, faço a limpeza dos dados?

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 09:25

bom dia

esta exportando da folha para o e social com diferencas de inss, irrf, eu estou tentando reabrir a folha no portal desde ontem e esta dando erro e nao abre para fazer a correção,alguem esta conseguindo editar a folha no portal web???

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 10:56

Bom dia pessoal.

Estou enviando as empresas no 2° grupo de forma cumulativa. Ocorre que na competência 11/2018 tinha feito vários reajustes salariais só que agora não estou conseguindo enviar estas alterações. Alguém já passou por isso e que tenha uma forma para conseguir enviar essas alterações para o eSOCIAL?

Obrigada!

Camila

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 10:56

Nathália

Por incrível que pareça, eu consegui enviar, não pergunte como rsrsrsrsr
Entrei no portal para conferir e deu certo.

Agora, este mesmo erro NÃO APTO esta em outra empresa.
Está no S-1200 e S-1210.

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:02

Gisele, rs

Isso é coisa do nosso querido sistema, acontecem coisas que a gente não sabe como fez e muito menos explicar o porquê
aconteceu kkk incrível!

Você processou a folha dessa empresa onde aparecem as tabelas não aptas?

Na primeira vez que gerei os periódicos aconteceu isso comigo, rs

Se processou, não aparece nenhum detalhe se você clicar duas vezes na bolinha amarela?

Atenciosamente,
Nathália
há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:04

Nathalia bom dia

estou com um dúvida não sei se você ou alguém do grupo sabe como resolver e já passaram por isso....

minha empresa era simples nacional até 31/12/2018 perdeu a opção do simples nacional sendo uma empresa em geral

as empresas que não eram simples fazem parte do grupo 2 e teria que enviar os arquivos no mês 07/2018, a duvida seria na configuração do sistema para transmissão eu utilizo o mês 07/2018 ou 01/2019 que é o mês que ela foi excluída do simples??

para a configuração da transmissão, na qual vou transmitir arquivos-dados dos funcionários se seleciono o mês 07/2018 ele dá que a data de transmissão não seria esta pois a empresa não faz parte do cronograma de entrega, se eu seleciono o mês 01/2019 ele não me dá as bolinhas que foi ou não transmitido...


obrigado

Mateus

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:05

Nathália

Me desculpa a falta de atenção, mas onde processo?


Se processou, não aparece nenhum detalhe se você clicar duas vezes na bolinha amarela?
Então, no S-1200 aparece bolinha amarela, quando dou dois cliques, abre outra tela e já aparece verde.
No S-1210 já ficam amarelas mesmo......

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:09

Gisele,

Imagina! Tem um botão "Processamento" ao lado direito do botão "Holerite".

É ali.

Ou entrando em Processos, Digitação de Holerites, ao fechar a folha ocorre o processamento automaticamente também.

Atenciosamente,
Nathália
há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:13

Bom dia !! Gente, vejam o descaso da nossa amada Folhamatic para com nosso escritório...somos clientes a mais de 20 anos deles Estou desde o dia 29/01 tentando contato, depois que os essenciais foi atualizado para a versão 2.04.0057, não consigo gerar folha, nem férias, nem relatórios, rescisões, etc. Entrei em contato com o suporte offline, porque suporte online não existe mais né kkk, abri 4 chamados, e hoje que consegui linha, nossa funcionária ficou aguardando na linha das 09:00 até 10:40, para depois disso, eles não atender e ainda por cima no final da ligação, pede para gente dar nota de como foi o atendimento deles...ah fala sério né....não sabemos nem o que fazer. Totalmente descontente com a folhamatic.

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:14

Mateus,

Bom dia!

Tive a situação contrária por aqui: empresas que eram Lucro Presumido em 07/2018, já em 01/2019 optaram pelo Simples Nacional.

A orientação é que devemos manter o cronograma na qual a empresa estava obrigada em 07/2018, no caso aqui, nessas empresas, já estou entregando os periódicos e folha e não alterei a configuração de transmissão, mantive em 07/2018.

No meu entendimento, para o seu caso, você deve alterar para 01/2019 , visto que a empresa era do Simples e conforme novo cronograma, devemos enviar (reenviar) a carga inicial dessas empresas agora em Janeiro.

Você tentou fazer o reenvio?

Atenciosamente,
Nathália
há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:21

Gisele,

Será que tem algum cadastro de funcionário ou sócio com pendência ou aguardando envio após alguma alteração ?

Nas primeiras empresas que enviei, apareceram uns erros nada a ver nos cadastros, que eu já tinha enviado e retornado com sucesso
lá em Outubro aí não deixava gerar os periódicos também.

Tô aqui tentando lembrar tudo o que aconteceu comigo nessa saga pra tentar te ajudar rs

Atenciosamente,
Nathália
há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:22

Nathalia
configurei o sistema na transmissão como 01/2019 e foi colocado como empresa em geral, foi processado a informação da tabelas e tal tudo verdinho, já entrei no site do E-social esta la as tabelas a empresa transmitida.....,

mas como ela passou a ser do 2º grupo eu preciso transmistir os funcionários/pro-labores e depois transmitir a folha para o sistema do e-social, neste momento que não se faz nada...pois quando coloco alterar o funcionário e gravar automaticamente era para ele enviar para o e-social apresentando as bolinhas coloridas.....mas nada acontece.... ou não seria desta forma a transmissão dos funcionários- pró-labores??

obrigado

Mateus

há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:28

Mateus,

Lá no portal, no cadastro do empregador, consta o início da vigência 01/2019?

Agora você deve continuar seguindo o cronograma do grupo 3, ou seja, se enviou carga inicial ok, está feito, a partir de 10/04 enviar os funcionários e sócios e em julho, periódicos e a folha.

Entendeu?

Atenciosamente,
Nathália
há 1 ano Sexta-Feira | 1 fevereiro 2019 | 11:30

Nathália

Sabe o que eu fiz, na geração dos periódicos, eu exclui o evento s1200 do funcionários. Pois eu pensei que iria resolver alguma coisa.
Agora entrei no cadastro dele nos historicos de protocolos e o último evento que seria o s3000 (de exclusão) está retornado com erro.

Ai meu Deus, rsrsrsrsrs

Não sei como vou conseguir resolver isso.....

Página 87 de 123
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.