x
2018-06-14T16:03:37-03:00

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 3.375

acessos 294.440

eSocial - FOLHAMATIC

há 2 anos Terça-Feira | 17 julho 2018 | 17:27

Oi Gabriela,

Boa tarde!

Para qual versão e release você atualizou o sistema?

Que eu saiba ainda não saiu essa atualização necessária para envio das informações...

Atenciosamente,
Nathália
há 2 anos Quarta-Feira | 18 julho 2018 | 10:54

Graciela,

Bom dia!

Muito obrigada por nos avisar!


Silvio,

Aqui nesse link você encontra boa parte dos procedimentos que devemos fazer para o envio do eSocial: http://sageead.com.br/ajudaonline/Busca.aspx?

Basta você colocar o que deseja especificamente na barra de busca e pesquisar!

Nesse link você encontra o passo-a-passo para gerar a carga inicial: http://sageead.com.br/ajudaonline/artigo.aspx?artigo=9306

Atenciosamente,
Nathália
há 2 anos Quarta-Feira | 18 julho 2018 | 15:08

Boa tarde pessoal, estamos com um grande problema no escritório, foi constando que não criaram departamentos separados para emissão da folha do pagto, fazem como depto 000(todos departamentos), e agora? como faço a lotação tributária? vou ter que criar departamentos? e os meses anteriores? alguém me ajude por favor....

há 2 anos Quarta-Feira | 18 julho 2018 | 15:36

Galera boa tarde, tudo bem ?

Alguem de vc´s por gentileza poderia me dar uma luz, como deixar meu certificado 100% nessa folhamatic da SAGE,
erro 10007, não sai de jeito nenhum

há 2 anos Quinta-Feira | 19 julho 2018 | 07:24

bom dia, esse erro ninguem da folhamatic me ajudou, observei que no micro com windons 7 esse erro aparece agora no windows 10 não. O suporte apenas me informou para ver com o TI

há 2 anos Quinta-Feira | 19 julho 2018 | 08:36

bom dia a todos

Aqui estou com certificado configurado, diagnostico sem nenhum erro, porem ao gerar a carga inicial o status esta aguardando envio" bolinha cinza" desde ontem.

Alguém conseguiu gerar em ambiente teste ou sera alguma instabilidade do sistema?

há 2 anos Quinta-Feira | 19 julho 2018 | 09:58

seguinte sai da tela da carga inicial e fui para a tela de acompanhamento de transmissões,

apos clicar em limpar fila, as transmissões começaram a serem processadas.

agora estou com erros no S-2200 e S-2300

entro no cadastro dos funcionários e confiro tudo, pelo diagnostico também não existe erros.

apos gravar novamente o ele é transmitido mas esta retornando com erro no S-2200 e S-2300

Alguem tem alguma ideia do que pode ser?

há 2 anos Quinta-Feira | 19 julho 2018 | 10:08

bom dia a todos

ao fazer o teste no iob diagnostico os departamentos marcados com inativos,aparecem como (inapto) isso é normal ??

grato

há 2 anos Quinta-Feira | 19 julho 2018 | 10:10

Pessoal, bom dia!!!!


Gostaria de saber se alguém está com dificuldade com a nova versão do Folhamatic a 2.76, eu tento entrar na configuração de transmissão do Esocial e dá o erro 1429, já fiz o procedimento do SAGE EAD e mesmo assim não resolveu. Gostaria de saber se mais alguém está com esse erro?

Página 9 de 124
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.