x

FÓRUM CONTÁBEIS

DEPARTAMENTO PESSOAL E RH

respostas 1

acessos 1.399

O CNS requer utilização do Plug-in Java 1.5.0 ou superior

Grazielle Lopes

Prata DIVISÃO 1, Auxiliar Depto. Pessoal
há 37 semanas Quarta-Feira | 27 janeiro 2021 | 11:41

Pessoal, bom dia!

Fui excluir o histórico de navegação do internet explorer agora pouco  e agora ao acessar o conectividade social está me aparecendo " O CNS requer utilização do Plug-in Java 1.5.0 ou superior, para executar corretamente em sua máquina. A página não poderá ser carregada, pois não foi detectado uma versão do Plug-in instalado. "

Porém eu fiz o download do plug in que consta abaixo, aparentemente foi instalado mas continua aparecendo essa mensagem. Abria normalmente antes de excluir o historico e agora não sei o que fazer.

Alguém, por favor, me ajuda..

RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.