x

FÓRUM CONTÁBEIS

LEGALIZAÇÃO DE EMPRESAS

respostas 563

acessos 178.834

PROBLEMA DE ACESSO - VRE/LICENCIAMENTO SIL JUCESP

Reges Brasileiro

Bronze DIVISÃO 2, Técnico Contabilidade
há 1 ano Quarta-Feira | 23 setembro 2020 | 19:45

Valeu Danilo !
Obrigado.

Danilo e demais colegas, Bom Dia !
Meu processo  de constituição foi finalizado ontem às 16 horas mas até agora encontra-se no STATUS: em analise !
No VRE Digital anterior a analise era praticamente instantânea e alguns colegas comentaram que seus processos foram analisados em aproximadamente 1 hora; o que não esta ocorrendo no meu caso !
Alguém mais nesta situação ?

Adenilza Alessandra A. Barlli

Ouro DIVISÃO 1, Contador(a)
há 1 ano Quinta-Feira | 24 setembro 2020 | 16:45

Boa tarde!

Alguém conseguiu fazer baixa online no sistema Via Rapida Empresa Digital? Quando digito o NIRE aparece a mensagem " Serviço temporariamente indisponível. Tente novamente mais tarde.

Diego de Lima Medeiros

Bronze DIVISÃO 5, Analista Administrativo
há 1 ano Quarta-Feira | 30 setembro 2020 | 15:17

Oi Adenilza, Boa tarde.

O meu sistema estava assim também, ficou assim nos primeiros 4 dias do sistema novo.

Depois de esperar esse período consegui (prosseguir com o meu pedido).

Creio que de acordo com o NIRE da empresa, a junta esteja migrando os dados gradativamente, até que todos estejam aptos a prosseguir por este meio.

At.te

Rosemeire Aparecida Lozano

Bronze DIVISÃO 4, Contador(a)
há 1 ano Segunda-Feira | 5 outubro 2020 | 15:23

Pessoal, boa tarde

Estou tentando fazer o Registro de Transformação de Empresário para Sociedade através do Internet Explorer e dá a seguinte mensagem:  Não é possível conectar-se com segurança a esta página
Isso pode ocorrer porque o site usa configurações de segurança TLS desatualizadas ou não seguras. Se isso continuar acontecendo, tente contatar o proprietário do site.

Via Chrome consigo entrar, porem quando chego na seleção do tipo, o ícone empresário não abre.

Alguém sabe como resolver isso?

obrigada pela atenção de todos.
abraços e boa semana 
Rose

Carlos Maranzano

Bronze DIVISÃO 4, Gestor(a)
há 1 ano Quinta-Feira | 8 outubro 2020 | 12:12

Boa tarde pessoal, tudo bem?

Ao preencher e assinar o Licenciamento Integrado, todos os Órgãos finalizam, menos Secretaria de Estado da Saúde / Vigilância Sanitária.
Ao clicar no botão azul, na coluna Ação (Pendente de Avaliação de Risco), é emitida a mensagem "Dispensado de preenchimento - Risco Isento" , porém, ao clicar no botão Finalizar Avaliação retorna no ponto inicial, não validando a ação.
Estou tendo o mesmo problema para constituição e alteração.

Dez dias atrás entrei em contato pelo Fale Conosco e me informaram: "Prezado (a), Lamentamos o ocorrido. Informamos que o departamento responsável já está atuando para a solução. Em breve retornaremos o contato. Agradecemos a compreensão."
Pelo contato telefônico hoje disseram que não podiam ajudar, que apenas o TI resolveria e o contato é apenas pelo Fale Conosco... que dureza! 

Mais alguém passando por essa situação?

Obrigado... Abraço!

Gilmara Ramos

Bronze DIVISÃO 3, Contador(a)
há 1 ano Quinta-Feira | 8 outubro 2020 | 13:20

Olá Carlos, boa tarde!

Estou na mesma situação, desde o dia 01.

Acabei de receber a resposta do fale conosco e é idêntica a sua. 

Dureza, pq o cliente precisa receber, mas a empresa só paga mediante NF.

Lamentável isso. 

Gisele Ramos Mascarenhas

Bronze DIVISÃO 5, Assessor(a) Gerência
há 1 ano Sexta-Feira | 9 outubro 2020 | 17:17

Pessoal, boa tarde!

Estou tentando realizar um processo no VRE (Alterações, Baixa e Abertura dos demais tipos Jurídicos) utilizando o navegador Internet Explorer, uma vez que nos demais navegadores não há compatibilidade com o sistema mais antigo da JUCESP (Pelo menos aqui no escritório é assim).

Porém, hoje, a seguinte mensagem apareceu na etapa do Login no Gov: Foi detectado que o seu navegador não é compatível com o gov.br. Por favor, acesse com outro navegador.

Alguém mais passa ou passou por isso ? Ou tem alguma sugestão a respeito?

Obrigada.

Amanda Morena

Bronze DIVISÃO 5, Açougueiro
há 1 ano Sexta-Feira | 9 outubro 2020 | 18:05

Aqui também é a mesma coisa, o que acontece com esse pessoal da jucesp???
Eles não sussegam não param de inventar.  As coisas estavam tudo funcionando e toda hora esses caras mudam alguma coisa.

Vamos fazer as alterações por qual navegador agora se o Internet Explorer era o unico que funcionava????

Bando de inúteis!

Marcello

Bronze DIVISÃO 3, Contador(a)
há 1 ano Sábado | 10 outubro 2020 | 01:50

Boa Noite, tenta o seguinte, aqui funcionou: Caso use a versão 10 ou 11 do Internet Explorer, deverá seguir os seguintes passos, paramelhor utilização:
1) Clicar em “Ferramentas” (caso não esteja aparecendo a opção Ferramentas do lado
esquerdo da página aberta, aperte a tecla ALT do seu teclado);
2) Após isso, clicar em “Configurações do Modo de Exibição de Compatibilidade”;
3) No campo “Adicionar este site”, digite sp.gov.br e clique em adicionar; gov.br
4) Na mesma tela, existem duas opções para seleção: marque as duas.

Boa Sorte a todos.

Anderson Bento de Souza Silva

Prata DIVISÃO 1, Assistente
há 1 ano Terça-Feira | 13 outubro 2020 | 09:59

Bom dia pessoal, estou com algumas duvidas, no Licenciamento do SIL, para renovação, regularização de empresas, a maioria das empresas que tem estabelecimento somente uma sala nada demais, esta me exigindo ART, e antes não tinha isso, sabem me dizer o que foi mudado quanto a isso, por tenho vários SIL anteriores que não precisou de ART, e agora para fazer renovação da licença esta me pedindo. Tenho varias empresas para renovar a licença, mas será que todas terá de ter ART ?
Por que ?

Jose Roberto Matias da Silva

Bronze DIVISÃO 2, Analista Contabilidade
há 1 ano Terça-Feira | 13 outubro 2020 | 23:30

Boa noite, pessoal 
Estou tentando concluir uma baixa de empresa individual no VRE - Digital - baixa e o sistema não deixa eu prosseguir para a próxima tela, preencho o numero do protocolo redesim e insiro o numero do Nire, até ai tudo ok com a validação, mas quando clico em prosseguir surge a seguinte mensagem: java.lang.NullPointerException  e não consigo mas dar a continuidade no pedido de baixa, ja usei quatro navegadores diferentes e o erro é igual para todos ( chrome, edge, mozilla e explore, alguém pode me orientar por favor.

Adriano Guedes

Prata DIVISÃO 2, Contador(a)
há 1 ano Segunda-Feira | 9 novembro 2020 | 09:35

Bom dia, no licenciamento não estou conseguindo salvar a s informações da Prefeitura de São Paulo, escolho os NR´s e na hora de gravar fica dando essa msg

(OrgaoId : 572) - Erro ao acessar o Servico - EncaminharRespostas - (The request channel timed out while waiting for a reply after 00:02:59.9843744. Increase the timeout value passed to the call to Request or increase the SendTimeout value on the Binding. The time allotted to this operation may have been a portion of a longer timeout.)

Alguem passou por isso?



----

Adriano Guedes - Contador
adriano@aguedes.com.br
A.B Guedes Assessoria Contábil
Site: http://www.abguedes.com.br

Erick

Prata DIVISÃO 1, Contador(a)
há 1 ano Quarta-Feira | 25 novembro 2020 | 00:30


Olá Adriano, 
Estamos com o mesmo problema por aqui. O meu erro é parecido, mas um pouco maior.

(OrgaoId : 572) - Erro ao acessar o Serviço - Obter Situação Avaliação - (Não foi possível identificar o tipo de solicitacao. Mensagem: <s:Envelope xmlns:s="http://schemas.xmlsoap.org/soap/envelope/"> <s:Header> <X-dynaTrace xmlns="http://ns.dynatrace.com/wcf">fw4;-664535594;1;-1112971231;533890;0;-2146093004;522;8066;2h01;3hbda96821;4h082582</x-dynatrace> <To s:mustUnderstand="1" xmlns="http://schemas.microsoft.com/ws/2005/05/addressing/none">https://e-licenca.prefeitura.sp.gov.br/analiseriscoservice/consultaranalisederiscoservice.svc</to> <Action s:mustUnderstand="1" xmlns="http://schemas.microsoft.com/ws/2005/05/addressing/none">http://ws.viarapida.prodesp.sp.gov.br/obtersituacaoavaliacao</action> </s:Header> <s:Body> <obterSituacaoAvaliacao xmlns="http://ws.viarapida.prodesp.sp.gov.br/"> <protocoloSIL>592433</protocoloSIL> </obterSituacaoAvaliacao> </s:Body> </s:Envelope>)

Mandei para a Jucesp e veja a resposta deles:

[table]Resposta - (11/23/2020 2:34:48 PM) :
Prezado Erick, Informamos que processo com Pendência de avaliação de risco devem ser tratados junto ao órgão em questão, solicitamos que entre e contato com o órgão em questão e solicite a liberação em sistema. Agradecemos o contato.[/table]


Nada a ver....

O negócio não funciona mesmo...

------

Adriano Guedes

Prata DIVISÃO 2, Contador(a)
há 1 ano Quarta-Feira | 25 novembro 2020 | 09:00

Bom dia Juliano Rezende, então o meu problema era que a Inscrição municipal não estava sendo liberada e por isso estava tentando o Licenciamento mas depois li aqui no fórum mesmo que era só abrir uma Nova Viabilidade com evento de Regularização de Empresa e com esse protocolo consegui liberar a inscrição municipal então acabei não concluindo mais o processo de licenciamento



----

Adriano Guedes - Contador
adriano@aguedes.com.br
A.B Guedes Assessoria Contábil
Site: http://www.abguedes.com.br

Luciana Lima

Bronze DIVISÃO 4, Contador(a)
há 1 ano Quinta-Feira | 26 novembro 2020 | 17:17

Boa tarde!

Eu também já estou a alguns dias tentando concluir a emissão do CLI, já fiz todos os passos, mas quando chega na parte da Prefeitura, quando respondo ao questionário, aparece esse erro: 
Prefeitura de São Paulo
Questões Avaliação de Risco
×Atenção(OrgaoId : 572) - Erro ao acessar o Serviço - Obter Situação Avaliação - (Não foi possível identificar o tipo de solicitacao. Mensagem: <s:Envelope xmlns:s="http://schemas.xmlsoap.org/soap/envelope/"> <s:Header> <X-dynaTrace xmlns="http://ns.dynatrace.com/wcf">fw4;-664535594;8;635117565;457284;0;-2146093004;465;78ea;2h01;3h25db1ffd;4h06fa44</x-dynatrace> <To s:mustUnderstand="1" xmlns="http://schemas.microsoft.com/ws/2005/05/addressing/none">https://e-licenca.prefeitura.sp.gov.br/analiseriscoservice/consultaranalisederiscoservice.svc</to> <Action s:mustUnderstand="1" xmlns="http://schemas.microsoft.com/ws/2005/05/addressing/none">http://ws.viarapida.prodesp.sp.gov.br/obtersituacaoavaliacao</action> </s:Header> <s:Body> <obterSituacaoAvaliacao xmlns="http://ws.viarapida.prodesp.sp.gov.br/"> <protocoloSIL>597617</protocoloSIL> </obterSituacaoAvaliacao> </s:Body> </s:Envelope>)

Alguém já conseguiu resolver esse tipo de erro, cheguei a encaminhar um e-mail para a Jucesp , que me deu a resposta abaixo:
Resposta - (11/24/2020 2:39:17 PM) :
Prezada Luciana, Informamos que não será possível emitir o CLI enquanto a solicitação estiver como "Pendente de avaliação de Risco" Solicitamos que entre em contato com o órgão em questão solicitando a liberação em sistema, após a liberação será possível emitir o CLI. Agradecemos o contato. 
Junta Comercial do Estado de São Paulo

Lis M. Benetti

Bronze DIVISÃO 5
há 1 ano Sexta-Feira | 27 novembro 2020 | 09:02

Bom dia,

Faz dias que estou empacada na parte do licenciamento da prefeitura.
Já apareceu os erros acima (orgaold: 572) e agora está aparecendo um novo:

Erro ao processar a requisição. ID do erro: 421b6cf3-6dde-4d80-a5fa-be61e618fb96
Reiniciar Questionário

Eu iria enviar uma mensagem para a junta, mas de acordo com as recebidas pelos colegas, não estão sendo suficientes.

Realmente não sei o que fazer mais.



Luciana Lima

Bronze DIVISÃO 4, Contador(a)
há 1 ano Sexta-Feira | 27 novembro 2020 | 09:16

Bom dia!

Lis, eu também não sei mais o que fazer, eu já tentei de vários computadores, de vários navegadores, mas sem sucesso, todos apresentam erro, não sei se tem algum canal para falar com a Prefeitura, pois acredito que o erro esteja no sistema da Prefeitura.

Qualquer novidade eu volto a postar.

Página 17 de 19
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.