x
2019-10-14T08:58:42-03:00

FÓRUM CONTÁBEIS

LEGALIZAÇÃO DE EMPRESAS

respostas 1.151

acessos 165.124

Novo Integrador Estadual - JUCESP

há 39 semanas Quarta-Feira | 6 novembro 2019 | 09:45

Bom dia Pessoal!
Eu estava com mesmos problemas que vocês, mas hoje pela manhã consegui finalizar o processo de viabilidade e preenchimento da DBE, site está péssimo, infelizmente temos que ir tentando até ter sorte!

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:07

Pessoal, Bom Dia !

Já tentei de tudo, mas continuo com o problema no Registro VRE/Digital, quando informo o Protocolo REDESIM, o sistema retorna "OCORREU UM ERRO INESPERADO - TENTE NOVAMENTE". Estou tentando desde o dia 30/10/2019.

Mandei mensagem para JUCESP, e até agora NADA !!!  

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:14

Caros colegas, bom dia!

Alguem pode me ajudar ?

Ocorre que, estou constituindo uma filial em outro Estado (SC), minha matriz e SP, pelo que entendi, agora devemos fazer pela junta de São Paulo, correto ?? Ao selecionar o evento (102 - inscrição dos demais estabelecimentos), ao colocar o CEP de SC, o programa integrador informa: O Cep deve ser do Estado de São Paulo (SP).

Dúvida: estou selecionado o evento incorreto ou é a tal instabilidade do site ?

Muto obrigada pela ajuda!

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:19

Eu sempre utilizei a extensão IE TAB no Chrome para acessar o site da JUCESP e fazer os processos de abertura / alteração / encerramento.

Porém, agora o novo sistema não tem sido compatível com a extensão. Então fui pelo Internet Explorer mesmo pra fazer a baixa de um Empresário individual. Estava tudo indo relativamente bem (apesar do site ficar todo descaracterizado), até que cheguei na parte de preencher os dados do Empresário. Ali ocorre o problema de ter de infomar o estado e município de nascimento do empresário, e, mesmo selecionando SP, não abre a lista dos municípios pra eu poder preencher.

Tá osso!

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:30

ADRIANO RABELO, VC tem que usar o EXPLORER, eu só consigo habilitar estas funções quando deixo assim  a configuração :vá em opções de internet, na aba avançadas, se tiver selecionado em SEGURANÇA, a opção usar TLS 1.2, vc tira a seleção.
Pelo menos aqui dá certo. aí fica selecionado .1.0 e 1.2 Adriano Rabello

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:38

Susana,

até tentei o que você sugeriu mas não deu certo. Na mesma parte de preencher os dados do empresário, ocorre esse erro de não abrir a lista dos municípios do estado de SP para poder selecionar.

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:52

Então mas é erro na configuração, porque sempre que acontece estes probleminhas, meu técnico muda as configurações e sempre resolve. Peça para um técnico dar uma olhada.

há 39 semanas Quarta-Feira | 6 novembro 2019 | 10:58

Bom dia, ao solicitar o licenciamento na parte do Corpo de Bombeiros dá a mensagem que o numero da Licença não foi localizado no Via Facil Bombeiros, alguém com esta mesma situação? 

há 39 semanas Quarta-Feira | 6 novembro 2019 | 11:23


andreia rodrigues
Bom Dia,
Estou com mesmo problema só falta o bombeiro para finalizar o licenciamento. 
 sai essa mensagem protocolo VRE 13396  NÃO LOCALIZADA.

há 39 semanas Quarta-Feira | 6 novembro 2019 | 11:37

Laila Cristina Penga Severino

Estou com mesmo problema, já abri chamado na JUCESP, sugiro que façam o mesmo para que resolvam o quanto antes.

O problema de ontem apareceu solucionado hoje, e obtive retorno deles falando que iriam analisar e agradecendo a informação dos problemas.

há 39 semanas Quarta-Feira | 6 novembro 2019 | 11:47

Bom dia Sidnei!
Aqui a mesma coisa. Para variar, deve ser alguma instabilidade do sistema.

há 39 semanas Quarta-Feira | 6 novembro 2019 | 13:35

Olá Tamiris Jarme, boa tarde!

Muito obrigada pelo seu retorno, porém, agora é tudo pelo integrador estadual, sendo assim, é necessário fazer a viabilidade primeiro ? Pois é na viabilidade que está dando erro. 

Obrigada, 
Fernanda

há 39 semanas Quarta-Feira | 6 novembro 2019 | 13:49


Desde ontem está com este erro (bombeiro) haja vista que passei o dia com o responsável pela liberação do licenciamento e viabilidade da prefeitura, e o mesmo me solicitou que enviasse por e-mail o print da tela de erro para ver o que iriam conseguir.. mas até agora nenhum retorno... o melhor é que aqui na cidade onde estou o pessoal da prefeitura é mais atencioso no atendimento!!!

Boa sorte para nós, eu já "perdi" 03 clientes que acharam que eu estava fazendo corpo mole para fazer a abertura....#oremos 

há 39 semanas Quarta-Feira | 6 novembro 2019 | 14:02

Olá pessoal, boa tarde!

Consegui falar na JUCESP, a viabilidade deverá ser feita na Junta de Santa Catarina, e após, aprovação vou para o integrador estadual da JUCESP.

Muito obrigada a todos!

há 39 semanas Quarta-Feira | 6 novembro 2019 | 14:08

Ótima tarde pessoal! 

Enviei mensagem no fale conosco pra Jucesp a respeito do Erro no Corpo de Bombeiros e da Prefeitura no Licenciamento, eles me responderam minutos depois:

O erro reportado está em correção pela área de TI da Jucesp.
Agradecemos o reporte do caso.
Atenciosamente,
Junta Comercial do Estado de São Paulo 

Vamos sentar e aguardar como estamos fazendo desde o dia 14/10, difícil explicar isso pros clientes  

há 39 semanas Quarta-Feira | 6 novembro 2019 | 15:10

Glaucia,
Estou com o mesmo problema, já faz uma semana que estou tentando e disseram que é um erro do programa que estão consertando.
Vamos aguardar sentados

há 39 semanas Quarta-Feira | 6 novembro 2019 | 16:41

Sidnei, 
Como é que a gente faz com esses clientes.. eles não entendem e querem o serviço pronto!?
Espero que a fiscalização municipal esteja a par dessa situação.. p/ não sair notificando todo mundo que estiver com o CLI vencido..
Obrigada pela posição.. qualquer novidade, aviso aqui!

há 39 semanas Quarta-Feira | 6 novembro 2019 | 16:49

Glaucia,

Dois clientes já receberam notificações, estamos pedindo prazo de mais 30 dias para as notificações e aqui em São Caetano estão acatando o prazo.
Nos temos mais de 200 clientes, imagina ter esse estres para todos.
Vou ficar louco

há 39 semanas Quinta-Feira | 7 novembro 2019 | 09:29

Olá Pessoal,

Alguém mais está com erro na hora de realizar a assinatura digital dos formulários do licenciamento? 
Para mim aparece que o cartão não foi reconhecido.....

há 39 semanas Quinta-Feira | 7 novembro 2019 | 11:38

Sidnei Dias Ferreira
Estou com o mesmo problema que você em São Caetano, um cliente foi notificado, pedi prazo e ja fiz o pedido do sil, porem ele ja foi aprovado mais não saiu para impressão nem nada, fui ate o fiscal da viabilidade e nem eles souberam me dizer o que fazer e como fazer, vou pegar essa viabilidade aprovado e anexar nesse processo e ver o que eles me falam, estamos ferrados pois ninguem sabe nada.

há 39 semanas Quinta-Feira | 7 novembro 2019 | 12:41

Pessoal, tentem usar a extensão IE TAB no Chrome pra acessar o Integrador Estadual.

Nas configurações do IE TAB (aquele iconezinho de ferramentas), em "IE Compatibility Mode", deixei marcado "IE 10 Standards Mode".

Resolveu tudo até agora.

há 39 semanas Quinta-Feira | 7 novembro 2019 | 14:06

Boa tarde!

Adriano Rabello, poderia me ajudar (e talvez aos demais), informando como você conseguiu essa extensão e se é gratuita?

Abraços e obrigado!

Márcio Vitti 

Página 30 de 39
RECEBA CONTEÚDO EM SEU EMAIL cadastrar

O Portal Contábeis se isenta de quaisquer responsabilidades civis sobre eventuais discussões dos usuários ou visitantes deste site, nos termos da lei no 5.250/67 e artigos 927 e 931 ambos do novo código civil brasileiro.